Forum: Forums topas RSS
TOPAS PRO FILE NOT LOADING "STR" FILES CORRECTLY.
STR Files not loading in subsequent opening.
olawaleoloye #1
User title: Newbies to TOPAS
Member since Jun 2020 · 1 post · Location: Brisbane Australia
Group memberships: Members
Show profile · Link to this post
Subject: TOPAS PRO FILE NOT LOADING "STR" FILES CORRECTLY.
Hi Distinguish,

I'm new to TOPAS and wanting to learn more.

At my UNI, we have a licensed TOPAS version and I'm privileged to have access to it.

Recently, I saved my PRO files and returned at a later time to work on same file but i realized that TOPAS was not loading the STR files correctly. These linked STR filenames would not appear correctly on TOPAS and also the refinement would not be available.

Could someone please suggest what can be done to correct this?
Do i have to do the refinement afresh all the time?
I guess this problem could either be configuration issue or a software (TOPAS) glitch.

Thank you in anticipation.
Yours truly,
Ola
AlanCoelho #2
Member since Aug 2011 · 323 posts
Group memberships: Members
Show profile · Link to this post
Hi Ola

Can you e-mail me your PRO file please so that I can see what is happening.

cheers
alan
Close Smaller – Larger + Reply to this post:
Verification code: VeriCode Please enter the word from the image into the text field below. (Type the letters only, lower case is okay.)
Smileys: :-) ;-) :-D :-p :blush: :cool: :rolleyes: :huh: :-/ <_< :-( :'( :#: :scared: 8-( :nuts: :-O
Special characters:
Go to forum
Not logged in. · Lost password · Register
This board is powered by the Unclassified NewsBoard software, 20150713-dev, © 2003-2015 by Yves Goergen
Current time: 2020-11-29, 13:37:08 (UTC +00:00)